Home
Support Forums

Node Sass version 6.0.1 is incompatible with ^4.0.0 || ^5.0.0

I need advice to debug deploy Netlify App

Hi @clock-xyz,

The link doesn’t seem to exist. Could you paste the logs here?