Home
Support Forums

Node-sass probleme

the app is working before add node-sass package but after adding the node-sass I get this problem
look to the all message error in this link

Hi @aymanouch

What version of node-sass are you using in your project?

If you are using a version < v6.0, can you either upgrade to the latest, or try this solution.

If you are still having issues, can you share your git repository.

Are you actually using Netlify CMS?