Does your site run python or php at build time? We need you, for great justice

Hi there! Netlify is looking to connect with people whose sites are either running Python (2.7 or 3.7) or PHP (7.4) at build time. We’d like to understand your use-cases and help us test some upcoming build-image changes.

If you do, please comment below so we can get in touch with you!

I’m using Python 3.7.

thanks, @Loopwerk ! I do believe one of our team reached out to you. We are going to close this thread for now, but more on this topic soon!