Braces package creating high severity vulnerability in latest netlifyCLI

Hey! I have received the following error:
Screenshot 2024-06-17 at 12.24.21
unfortunately running npm audit fix doesn’t work. Not sure how to fix this, is anyone able to help :slight_smile:

Please file an issue here: Issues · netlify/cli (github.com)